<!DOCTYPE html>
    <html class="art type-news clean section_nyheiter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="fjuken"/>
        
    <title>Vekas jubilant -Fjuken</title>

    <meta name="description" content="«Vekas jubilant» er ei jente som fyller 4 år." />

    <meta name="keywords" content="nyhende,Ottadalen" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjuken/css/desktop.fjuken.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjuken/css/lokal.desktop.fjuken.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjuken/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjuken/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta property="fb:app_id" content="xxx"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.fjuken.no/incoming/article15621790.ece/u379oo/ALTERNATES/w980-default/image001.jpg"/>                
                    <meta property="twitter:image" content="http://www.fjuken.no/incoming/article15621790.ece/u379oo/ALTERNATES/w980-default/image001.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Vekas jubilant"/>
            <meta name="twitter:title" content="Vekas jubilant">
        <meta property="og:url" content="http://www.fjuken.no/Nyheiter/2017/11/18/Vekas-jubilant-15621807.ece"/>
        <meta property="og:description" content="«Vekas jubilant» er ei jente som fyller 4 år."/>
            <meta name="twitter:description" content="«Vekas jubilant» er ei jente som fyller 4 år."/>
        <meta property="og:site_name" content="fjuken.no"/>
    <meta property="article:published_time" content="2017-11-18T09:10:00+01:00"/>
        <meta property="article:modified_time" content="2017-11-17T23:25:14+01:00"/>
        <meta name="author" property="article:author" content="Tom Erik Solstad"/>
                            <link rel="pingback" href="http://www.fjuken.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Vekas jubilant"/>
	<meta name="cXenseParse:recs:articleid" content="15621807"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:fjuken-access" content="free"/>

    <meta name="cXenseParse:fjuken-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.fjuken.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 208, secId: 13344, artId: 15621807,topPosLeft: 'wallpaper_venstre',topPosCenter: 'toppbanner',topPosRight: 'skyskraper_1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 20,bannerWidthMin: 100,bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,stickyPosRight: 'skyskraper_1',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-fjuken-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-fjuken',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-fjuken-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13344&pubId=208&cat=news&meta=classic&objId=15621807&type=article&title=Vekas+jubilant&url=%2fNyheiter%2f2017%2f11%2f18%2fVekas-jubilant-15621807.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13344&amp;pubId=208&amp;cat=news&amp;meta=classic&amp;objId=15621807&amp;type=article&amp;title=Vekas+jubilant&amp;url=%2fNyheiter%2f2017%2f11%2f18%2fVekas-jubilant-15621807.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="xxx"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjuken.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/bildeseriar/">
						Bildeseriar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/instagram/">
						Instagram</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjuken.alda.no/eavis?aviskode=FJU">
						eAvis</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M86.3,27c-4.1,6.4-10.8,16.5-10.8,16.5c-2.9,2.3-8.5-0.6-8.6-4.6c-0.1-3.5,4.6-10,1.7-12.4 c-3.8-3.2-13.8-4-21.3-0.7c-3.9,2.3-8.7,6.1-9.3,12c-0.1,7.1,0.1,18,4.4,21.3C48.9,63,61,44.5,68.6,48.7c5.3,3.2-2.9,13-4.2,19.6 c-1.6,6.1-3.9,18-7,17.3C51.9,83.9,49,75.2,43,74.4c-6.5,2.7-5.5,8.9-4.4,19.3c2.4,9.2,13.9,6.8,18.4,11.3c1.8,1.8,3.1,5.3,1.3,10.4 c-4.8,7.5-15.3-1.3-23.3-1.6c-11.7-0.6-28.2,8.1-33.1,3.5c-2.1-3.5-2.1-7.2,0.5-10.4c7-5.1,10.7-12.5,12.5-20.9 c1.7-12.4,1.5-26.5,0.5-39.3c-0.3-3.6-0.2-6.5-1.4-9.8C10.6,31.4-5.1,22.7,1.7,14.5c0.7-1.2,1.6-1.9,3.2-2.5 c3.3-2.5,46.2,0.4,71.2-2.5c3.8-0.9,8-7.4,13.3-9.2c4.7-1.8,12.3,5.7,9.1,10.3C98.5,10.6,90.2,20.9,86.3,27z"/>
        <path class="st0" d="M157.7,28.6c-2.6-2.2-5.6-5.1-5.6-8.4c2.9-13.1,23.4-7.5,35.2-9.6c3.5-0.6,7.5,1.2,9.1,5 c1.9,11.8-12.8,13.6-15.5,23.9c-5.1,22.1-8.6,50,10.4,62.5c6,4,13.5-3.5,16-10c7.1-18.6,8.7-47.7-4-63.3c-1.6-2-4.1-3.5-5.1-6.1 c-0.8-8.7,3.3-10.6,8.7-10.9c5.8-0.3,12.4,0.3,17.4-1.2c3.9-1.2,7.5-2.4,10.9,0c0,0,4.4,2.8,3.6,6.9c-0.6,3-5.5,5.9-8.4,10.6 c-1.5,2.4-1.2,4.4-1,5.3c0.3,1.5,0.7,2.9,2.1,6.7c5.3,14.1,14.6,46.7-1.8,62.1c-12.3,11.8-27.2,18.3-43.8,16.2 c-27.2-3.4-35.2-22.4-36.3-28.3c-2.1-21.8,8.4-34.2,11.5-54.9C162,32.6,159.7,30.4,157.7,28.6z"/>
        <path class="st0" d="M151.3,19.3c0,0-4.7,5.8-7.9,9.6c-1.1,1.3-1.6,3.2-2,3.8c-0.7,1.1-1.5,58.4-7,70.1c-5,10.7-15,13.7-24.9,14.3 c0,0-3.9,0.3-7.8-1.4c-4.7-2-4.8,0.2-4.8,0.2c0.2,1.9,1.4,5.3,1.4,7.8c0.1,3.5-1.1,6.8-4.5,7.9c0,0-4.3,1.4-6.7-3.5 c-1.6-3.3-10.8-27.4-13.7-43.8c-0.8-3.3,2.6-6.1,4.7-6.6c6.5-1.3,10.8,12.5,18.4,18c2.3,2.6,7.2,3.7,9.8,2.7 c11.2-6.6,7.3-22.5,8.1-35.2l-3-33.7c-0.3-3.9-14.5-7.2-9.8-15.7c1.4-2.3,4.4-3.2,8.2-3.3c11.6,1.2,19.4,1.9,30.9-0.6 c4.2-0.7,9.4-0.6,11.2,4C152.1,15.2,151.7,18.2,151.3,19.3z"/>
        <path class="st0" d="M412.5,21.6c0.1-0.8,0.5-2.8,1.2-5.5c1.1-4,6.8-7.3,9.5-5.3c4.4,2.6,7.8,11,11.1,17 c5.3,9.7,10.6,19.4,17.1,28.6c4.7,6.6,6.4,9.1,11.2,14.3c1.7,1.9,2.9,0.4,3.5-2c1.2-4,1.3-8.2,1.5-12.8c0.3-7.2-0.1-15.7-1.9-22.7 c-3.3-6.5-14.4-6.3-20.5-9.2c-2.5-1.2-4-4.1-3.1-9c0.4-1.7,1.6-4,3.7-4.8c1.7-0.4,3.5-0.2,4.9-0.1c15.6,1.3,24.1,2.1,42.8-2.3 c2.6-0.4,4.7,2.3,5.5,4.9c2.1,6.3-4,8.8-7.4,11c-3.5,1.9-6.9,3.3-8.5,9.5c-1.9,14.9-1.5,29.9-1.7,45.1c-0.1,8.1-0.2,16.2-1.1,24.4 c-1,4.9-4,9.1-8.7,10c-2.6,0.1-5.7-0.7-7.7-2.2c-15.1-8.3-23.3-23.2-35.2-38.3c-2.1-2.3-2.3-0.4-2.3,1.3c-0.6,6.9-0.5,14.1,0.2,21.8 c3.4,11,24,0,19.3,17.3c-7,9.5-17.3-0.1-26.5,1c-8.6,0.9-23.6,5.1-25.8,1.3c-2.3-3.9-0.3-6.5,1-8.3c1.2-1.9,13.8-9.3,15.6-14.7 C414.7,69.4,408.7,43.6,412.5,21.6"/>
        <path class="st0" d="M343.8,101c-6.3-6.4-18.9-18.2-20.5-28.5c-2.6-19.3,11.5-38.9,24.8-52.2c0,0,5.9-5.3,10.5-8.3 c4.2-2.8,7.3-3.8,7.3-3.8c6.5-2.5,13.3,1.8,18.3,5.7c3.2,1.9,5.8,0.9,8.5-2.3c3.9-3.8,7.3-10.4,14.3-8.4c6.4,5,1.8,12.3-0.4,16.3 c-4.7,7.8-12.9,18.5-16.3,19.2c-5.4,0.8-7.1-5-9.6-9.2c-1.3-1.7-2.1-2.7-4.6-4.2c-5.2-2.9-11,1.4-13.9,4.5c-3.4,4.7-8.1,11.9-8.1,20 c0.1,3.5,2.4,6.6,5.5,8.4c10.4,1.3,9.9-12.2,15.3-17c2.1-2,4.4-3.2,8-1.1c4.3,4.8,2.1,10.3,0.9,16c-0.8,3.7-0.5,7.2,0.9,11.1 c1.3,3.4,1.3,7.8,0.5,11c-1.3,2.6-3.3,3.5-6.7,2.6c-5.9-3.3-10.4-8.2-17.7-8.2c-4.6-0.4-7.2,8.5-4.8,14c1,4.6,4.4,9.8,8.6,11.8 c14.7,3.7,19.5-15.8,30.8-18.5c1.1-0.3,3-0.4,3.8,1.3c1.8,3.9-1.3,8.7-3.6,12.8c-2.3,4.1-4.8,7.8-6.4,10.9 c-3.7,7.3-9.5,22.8-13.8,24.1c-3.3,1-5.6,1-7.6-1.4c-2-2.5,0.3-8.7,1.3-12.4C360.1,115.7,350.1,107.4,343.8,101z"/>
        <path class="st0" d="M339.3,7.2c-11.5,1.5-22.3,4.4-34.3,3.1c-1.9-0.4-5.3-1.2-7.7-1.1c-4.4,1.2-6.3,6.9-5.5,11 c1.8,2.9,3.4,2.9,5.5,4.9c1.3,1.9,0.9,4.2-0.3,6.2c-3.3,6.2-9.6,15.3-18.1,19.6c-1.2,0.9-3.1,1.2-4.8-0.1c-1.2-2.3-1-8.7-0.5-13.7 c0.2-2.3,0.6-4.6,1.2-6.5c0.7-2,0.9-3.1,2.7-3.8c6.5-2.9,13.1-2.3,12.1-11.5c-1.3-3.2-3.4-4.5-5.9-4.8c-4.6-0.6-9.8,1.5-15.1,1.9 c-6.7,0.6-12.3-1.5-17.3-0.7c-2.5,0.4-4.7,1.9-6.6,6.2c-0.3,1.7-0.1,3.4,0.5,4.3c8.4,8.7,4.2,23.4,6.3,35.5l0,33.7 c-2.6,9.8-13.3,8.4-18.3,15.3c-2,3-0.8,9.7,3.8,9.1c15.7-2.3,27.5,0.8,46.5,0.2c6.7-0.2,7.3-5,7.7-7.7c0.3-1.8-0.2-3.8-0.3-5.6 c10.4,8.9,23.1,17,37.2,11.8c4.4-1.7,11.1-7.9,7.7-12.7c-3.4-4.7-9.8-0.3-14.4-3.7c-11.2-8.3-18.6-31.5-32.3-34.3 c13.3-6.2,30.6-34.6,38.5-38.9c2.4-1.6,5.5-2.7,8.6-3.9c2.1-0.2,4.3-0.9,6.4-4.9C345.9,11,341.7,7.6,339.3,7.2z M287.9,99.5 c0,0-3.5-1.3-8.3-2c-2.6-0.6-4.2-1.9-5.1-3.6c-1.4-3.8-1.3-9-0.8-12.9C273.6,81.1,280.3,90.4,287.9,99.5z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.fjuken.no/">
    <svg class="logo" viewBox="0 0 499.23 132.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjuken.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/bildeseriar/">
						Bildeseriar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/instagram/">
						Instagram</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjuken.alda.no/eavis?aviskode=FJU">
						eAvis</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.fjuken.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//fjuken.alda.no/minside?aviskode=FJU">Min side</a></li>
								<li><a href="//fjuken.alda.no/endreprofil?aviskode=FJU">Min bruker</a></li>
								<li><a href="http://www.fjuken.no/kundesenter/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '57b17cdad3d8c02325e79fe9',
						timeout: 8000,refresh_timeout: 60000,varnish_expiration: 172800,pids: 301739,subscriberUser: true,shortcode: 'fju',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjuken.no/">
						Front Page</a>
						</li>
					<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjuken.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/bildeseriar/">
						Bildeseriar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/instagram/">
						Instagram</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjuken.alda.no/eavis?aviskode=FJU">
						eAvis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kundesenter/abonnement/">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kundesenter/privatannonse/">
						Privatannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/kundesenter/bedriftsannonse/">
						Bedriftsannonse</a>
						</li>
					<li class="menu-item menu-title ">
						Nyttig</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/gratulasjoner/">
						Gratulasjoner</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjuken.no/eavis/sok/">
						Søk i arkivet</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Fjuken-lokalavisa-for-Ottadalen-123064764417435/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Vekas jubilant</span>
							</h1>
					<div class="lead">
							«Vekas jubilant» er ei jente som fyller 4 år.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15621790.ece/u379oo/ALTERNATES/w{width}-default/image001.jpg"
							data-source=""
                            data-alt="Jubilant Denne jenta fyller 4 år den 20. november.
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">Jubilant</span>
                    Denne jenta fyller 4 år den 20. november.<span class="photographer">Foto: Privat</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheiter</span>
				<div class="dateline">
						<time class="published" datetime="2017-11-18 09:10"><span class="label">Publisert:</span> 
							18 november 2017 09:10</time>
						<time class="modified" datetime="2017-11-18 09:10"><span class="label">Sist oppdatert:</span> 
							18 november 2017 09:10</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:tom.erik.solstad@fjuken.no">
														<img src="http://www.fjuken.no/incoming/article11686735.ece/24vx37/ALTERNATES/w180-square/Tom%20Erik15.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:tom.erik.solstad@fjuken.no"><span class="firstName">Tom Erik</span><span class="surName">Solstad</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 99459554</li>
										<li class="email"><span>E-post:</span> <a href="mailto:tom.erik.solstad@fjuken.no" title="Send  en e-post.">tom.erik.solstad@fjuken.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Kvar veke trekkjer Fjuken ut ein ung jubilant som får ei overrasking i posten. Jubilanten blir trekt ut blant helsingane som har stått på trykk i papiravisa torsdag, og blir offentleggjort på våre nettsider kvar helg.</p><p>Denne vekas jubilant er Mathea Karusbakken som fyller 4 år den 20. november.</p><p>Ho fekk helsing i avisa av Bossa, tante Anne Mette og onkel Helge.</p><p>Du får ei helsing i posten frå Fjuken, Mathea.</p><p>Om du sender inn helsing til Fjuken på papir, men ikkje ynskjer å vera med på «Vekas jubilant» - gjer vel å melde frå om det.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_13344" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.fjuken.no/Nyheiter/article15621807.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheiter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/18/Vekas-jubilant-15621807.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15621792.ece/261mux/ALTERNATES/w{width}-default/gave.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vekas jubilant</h3><p class="lead">«Vekas jubilant» er ei jente som fyller 4 år.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/17/Pris-og-stipend-til-Mathilde-og-Anders-15621786.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15621781.ece/46xc5g/ALTERNATES/w{width}-default/Pris1.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Kulturkvelden i Skjåk:</h4><h3 class="headline"><span class="t100">Pris og stipend til Mathilde og Anders</h3><p class="lead">Skjåkværar vart heidra under kulturkvelden i Marlo grendehus fredag kveld. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/17/KAPITALISTENS-V%C3%85TE-ALPIN-DRAUM-OM-LOM-15616457.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15616458.ece/7k38hg/ALTERNATES/w{width}-default/DSC_0421.png"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">MEINING:</h4><h3 class="headline"><span class="t100">KAPITALISTENS VÅTE (ALPIN-)DRAUM OM LOM</h3><p class="lead">Torgeir T. Garmo (bildet) har meiningar om alpinanleggsplanane i Bøverdalen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/17/Popul%C3%A6rt-moteshow-15615820.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15615767.ece/ur1a3z/ALTERNATES/w{width}-default/23660179_10154736634071065_1969094046_o.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Populært moteshow</h3><p class="lead">Mykje folk kom for å sjå lokale modellar gå på det raude løparen under moteshowet på Vågå handelshus torsdag kveld.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       ">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/18/Vekas-jubilant-15621807.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15621792.ece/261mux/ALTERNATES/w{width}-square/gave.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vekas jubilant</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/17/Pris-og-stipend-til-Mathilde-og-Anders-15621786.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15621781.ece/46xc5g/ALTERNATES/w{width}-square/Pris1.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Pris og stipend til Mathilde og Anders</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/17/KAPITALISTENS-V%C3%85TE-ALPIN-DRAUM-OM-LOM-15616457.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15616458.ece/7k38hg/ALTERNATES/w{width}-square/DSC_0421.png"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">KAPITALISTENS VÅTE (ALPIN-)DRAUM OM LOM</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/17/Popul%C3%A6rt-moteshow-15615820.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15615767.ece/ur1a3z/ALTERNATES/w{width}-square/23660179_10154736634071065_1969094046_o.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Populært moteshow</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.fjuken.no/Nyheiter/2017/11/16/Skaut-fr%C3%A5-bil-15613504.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjuken.no/incoming/article15613526.ece/ebcgys/ALTERNATES/w{width}-square/DSC_1222.png"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Skaut frå bil</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.fjuken.no/">
    <svg class="logo" viewBox="0 0 499.23 132.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Fjuken-lokalavisa-for-Ottadalen-123064764417435/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	</ul></section>
            <section class="footer-block action">
                <a href="http://fjuken.alda.no/bliabonnent?aviskode=FJU" class="button action-link">Ting abonnement</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Ansvarleg redaktør</dt>
	<dd class="credit-item name">Hans Erik Kjosbakken</dd>
	<dt class="credit-item role">Dagleg leiar</dt>
	<dd class="credit-item name">Asta Brimi</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description"><a href="mailto:tips@fjuken.no">tips@fjuken.no</a></dd>
    <dd class="info-item description">61 21 38 60</dd>
    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@fjuken.no">redaksjon@fjuken.no</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjuken arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjuken har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; Fjuken. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.fjuken.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="13344"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/fjuken/forsiden",
				"url": "http://www.fjuken.no/Nyheiter/2017/11/18/Vekas-jubilant-15621807.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjuken/forsiden+url=http://www.fjuken.no/Nyheiter/2017/11/18/Vekas-jubilant-15621807.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'fjuken.no',
						
						clientId: 'polaris-nvl',
						contentId: '15621807',
						contentType: 'article',
						category: 'nyheiter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222334397483857906']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15621807',
												category: 'Nyheiter',
												paid: 'false',
												newspaper_shortcode: 'fju',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-19395938-1']);
					
						_gaq.push(['_setDomainName', '.fjuken.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	