<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #990066 salesposter article nyheiter nyheiter news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#990066%20salesposter%20article%20nyheiter%20nyheiter%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Mor og dotter frykta å døy i frontkollisjon med semitrailer   - fjuken.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-11-03T05:45:00Z"><meta data-n-head="ssr" name="author" property="article:author" content="Arve Danielsen"><meta data-n-head="ssr" property="article:tag" content="Trafikk"><meta data-n-head="ssr" property="article:tag" content="Riksveg 15"><meta data-n-head="ssr" property="article:tag" content="Vestre Innlandet tingrett"><meta data-n-head="ssr" property="article:tag" content="Vågå"><meta data-n-head="ssr" property="article:tag" content="Trafikktryggleik"><meta data-n-head="ssr" property="article:tag" content="Yrkessjåfør"><meta data-n-head="ssr" name="cXenseParse:title" content="Mor og dotter frykta å døy i frontkollisjon med semitrailer "><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-fjuken-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="eJM6oy"><meta data-n-head="ssr" name="article:section" content="Nyheiter"><meta data-n-head="ssr" name="cXenseParse:nvl-fjuken-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:fjuken-tag" content="Trafikk"><meta data-n-head="ssr" name="cXenseParse:fjuken-tag" content="Riksveg 15"><meta data-n-head="ssr" name="cXenseParse:fjuken-tag" content="Vestre Innlandet tingrett"><meta data-n-head="ssr" name="cXenseParse:fjuken-tag" content="Vågå"><meta data-n-head="ssr" name="cXenseParse:fjuken-tag" content="Trafikktryggleik"><meta data-n-head="ssr" name="cXenseParse:fjuken-tag" content="Yrkessjåfør"><meta data-n-head="ssr" property="fb:app_id" content="789823231206205"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="fjuken.no"><meta data-n-head="ssr" property="og:description" content="Ein semitrailer gjorde ei farleg forbikøyring på riksveg 15. I bilen som kom imot sat ei mor og dotter. Dei frykta å døy i frontkollisjon. Nå er sjåføren dømt for den farlege køyringa. "><meta data-n-head="ssr" property="og:title" content="(+) Mor og dotter frykta å døy i frontkollisjon med semitrailer "><meta data-n-head="ssr" property="og:url" content="https://www.fjuken.no/nyheiter/i/eJM6oy/mor-og-dotter-frykta-aa-doey-i-frontkollisjon-med-semitrailer"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/e45a393d-d8d3-4b5f-9228-e94df301967d?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="fjuken.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Mor og dotter frykta å døy i frontkollisjon med semitrailer "><meta data-n-head="ssr" name="description" content="Ein semitrailer gjorde ei farleg forbikøyring på riksveg 15. I bilen som kom imot sat ei mor og dotter. Dei frykta å døy i frontkollisjon. Nå er sjåføren dømt for den farlege køyringa. "><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#990066"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Trafikk,Riksveg 15,Vestre Innlandet tingrett,Vågå,Trafikktryggleik,Yrkessjåfør"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1543692006"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.fjuken.no/nyheiter/i/eJM6oy/mor-og-dotter-frykta-aa-doey-i-frontkollisjon-med-semitrailer"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.fjuken.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/e45a393d-d8d3-4b5f-9228-e94df301967d?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Nyheiter" tabindex="-1" class="logo"><!----> <a title="Forsiden til fjuken" href="/" data-fetch-key="Logo:0" class="logo-link fjuken-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 499.23 132.01" preserveAspectRatio="xMinYMid" width="499.23"  height="132.01" ><defs><symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M86.3,27c-4.1,6.4-10.8,16.5-10.8,16.5c-2.9,2.3-8.5-0.6-8.6-4.6c-0.1-3.5,4.6-10,1.7-12.4 c-3.8-3.2-13.8-4-21.3-0.7c-3.9,2.3-8.7,6.1-9.3,12c-0.1,7.1,0.1,18,4.4,21.3C48.9,63,61,44.5,68.6,48.7c5.3,3.2-2.9,13-4.2,19.6 c-1.6,6.1-3.9,18-7,17.3C51.9,83.9,49,75.2,43,74.4c-6.5,2.7-5.5,8.9-4.4,19.3c2.4,9.2,13.9,6.8,18.4,11.3c1.8,1.8,3.1,5.3,1.3,10.4 c-4.8,7.5-15.3-1.3-23.3-1.6c-11.7-0.6-28.2,8.1-33.1,3.5c-2.1-3.5-2.1-7.2,0.5-10.4c7-5.1,10.7-12.5,12.5-20.9 c1.7-12.4,1.5-26.5,0.5-39.3c-0.3-3.6-0.2-6.5-1.4-9.8C10.6,31.4-5.1,22.7,1.7,14.5c0.7-1.2,1.6-1.9,3.2-2.5 c3.3-2.5,46.2,0.4,71.2-2.5c3.8-0.9,8-7.4,13.3-9.2c4.7-1.8,12.3,5.7,9.1,10.3C98.5,10.6,90.2,20.9,86.3,27z" fill="#FFFFFF"></path>
        <path class="st0" d="M157.7,28.6c-2.6-2.2-5.6-5.1-5.6-8.4c2.9-13.1,23.4-7.5,35.2-9.6c3.5-0.6,7.5,1.2,9.1,5 c1.9,11.8-12.8,13.6-15.5,23.9c-5.1,22.1-8.6,50,10.4,62.5c6,4,13.5-3.5,16-10c7.1-18.6,8.7-47.7-4-63.3c-1.6-2-4.1-3.5-5.1-6.1 c-0.8-8.7,3.3-10.6,8.7-10.9c5.8-0.3,12.4,0.3,17.4-1.2c3.9-1.2,7.5-2.4,10.9,0c0,0,4.4,2.8,3.6,6.9c-0.6,3-5.5,5.9-8.4,10.6 c-1.5,2.4-1.2,4.4-1,5.3c0.3,1.5,0.7,2.9,2.1,6.7c5.3,14.1,14.6,46.7-1.8,62.1c-12.3,11.8-27.2,18.3-43.8,16.2 c-27.2-3.4-35.2-22.4-36.3-28.3c-2.1-21.8,8.4-34.2,11.5-54.9C162,32.6,159.7,30.4,157.7,28.6z" fill="#FFFFFF"></path>
        <path class="st0" d="M151.3,19.3c0,0-4.7,5.8-7.9,9.6c-1.1,1.3-1.6,3.2-2,3.8c-0.7,1.1-1.5,58.4-7,70.1c-5,10.7-15,13.7-24.9,14.3 c0,0-3.9,0.3-7.8-1.4c-4.7-2-4.8,0.2-4.8,0.2c0.2,1.9,1.4,5.3,1.4,7.8c0.1,3.5-1.1,6.8-4.5,7.9c0,0-4.3,1.4-6.7-3.5 c-1.6-3.3-10.8-27.4-13.7-43.8c-0.8-3.3,2.6-6.1,4.7-6.6c6.5-1.3,10.8,12.5,18.4,18c2.3,2.6,7.2,3.7,9.8,2.7 c11.2-6.6,7.3-22.5,8.1-35.2l-3-33.7c-0.3-3.9-14.5-7.2-9.8-15.7c1.4-2.3,4.4-3.2,8.2-3.3c11.6,1.2,19.4,1.9,30.9-0.6 c4.2-0.7,9.4-0.6,11.2,4C152.1,15.2,151.7,18.2,151.3,19.3z" fill="#FFFFFF"></path>
        <path class="st0" d="M412.5,21.6c0.1-0.8,0.5-2.8,1.2-5.5c1.1-4,6.8-7.3,9.5-5.3c4.4,2.6,7.8,11,11.1,17 c5.3,9.7,10.6,19.4,17.1,28.6c4.7,6.6,6.4,9.1,11.2,14.3c1.7,1.9,2.9,0.4,3.5-2c1.2-4,1.3-8.2,1.5-12.8c0.3-7.2-0.1-15.7-1.9-22.7 c-3.3-6.5-14.4-6.3-20.5-9.2c-2.5-1.2-4-4.1-3.1-9c0.4-1.7,1.6-4,3.7-4.8c1.7-0.4,3.5-0.2,4.9-0.1c15.6,1.3,24.1,2.1,42.8-2.3 c2.6-0.4,4.7,2.3,5.5,4.9c2.1,6.3-4,8.8-7.4,11c-3.5,1.9-6.9,3.3-8.5,9.5c-1.9,14.9-1.5,29.9-1.7,45.1c-0.1,8.1-0.2,16.2-1.1,24.4 c-1,4.9-4,9.1-8.7,10c-2.6,0.1-5.7-0.7-7.7-2.2c-15.1-8.3-23.3-23.2-35.2-38.3c-2.1-2.3-2.3-0.4-2.3,1.3c-0.6,6.9-0.5,14.1,0.2,21.8 c3.4,11,24,0,19.3,17.3c-7,9.5-17.3-0.1-26.5,1c-8.6,0.9-23.6,5.1-25.8,1.3c-2.3-3.9-0.3-6.5,1-8.3c1.2-1.9,13.8-9.3,15.6-14.7 C414.7,69.4,408.7,43.6,412.5,21.6" fill="#FFFFFF"></path>
        <path class="st0" d="M343.8,101c-6.3-6.4-18.9-18.2-20.5-28.5c-2.6-19.3,11.5-38.9,24.8-52.2c0,0,5.9-5.3,10.5-8.3 c4.2-2.8,7.3-3.8,7.3-3.8c6.5-2.5,13.3,1.8,18.3,5.7c3.2,1.9,5.8,0.9,8.5-2.3c3.9-3.8,7.3-10.4,14.3-8.4c6.4,5,1.8,12.3-0.4,16.3 c-4.7,7.8-12.9,18.5-16.3,19.2c-5.4,0.8-7.1-5-9.6-9.2c-1.3-1.7-2.1-2.7-4.6-4.2c-5.2-2.9-11,1.4-13.9,4.5c-3.4,4.7-8.1,11.9-8.1,20 c0.1,3.5,2.4,6.6,5.5,8.4c10.4,1.3,9.9-12.2,15.3-17c2.1-2,4.4-3.2,8-1.1c4.3,4.8,2.1,10.3,0.9,16c-0.8,3.7-0.5,7.2,0.9,11.1 c1.3,3.4,1.3,7.8,0.5,11c-1.3,2.6-3.3,3.5-6.7,2.6c-5.9-3.3-10.4-8.2-17.7-8.2c-4.6-0.4-7.2,8.5-4.8,14c1,4.6,4.4,9.8,8.6,11.8 c14.7,3.7,19.5-15.8,30.8-18.5c1.1-0.3,3-0.4,3.8,1.3c1.8,3.9-1.3,8.7-3.6,12.8c-2.3,4.1-4.8,7.8-6.4,10.9 c-3.7,7.3-9.5,22.8-13.8,24.1c-3.3,1-5.6,1-7.6-1.4c-2-2.5,0.3-8.7,1.3-12.4C360.1,115.7,350.1,107.4,343.8,101z" fill="#FFFFFF"></path>
        <path class="st0" d="M339.3,7.2c-11.5,1.5-22.3,4.4-34.3,3.1c-1.9-0.4-5.3-1.2-7.7-1.1c-4.4,1.2-6.3,6.9-5.5,11 c1.8,2.9,3.4,2.9,5.5,4.9c1.3,1.9,0.9,4.2-0.3,6.2c-3.3,6.2-9.6,15.3-18.1,19.6c-1.2,0.9-3.1,1.2-4.8-0.1c-1.2-2.3-1-8.7-0.5-13.7 c0.2-2.3,0.6-4.6,1.2-6.5c0.7-2,0.9-3.1,2.7-3.8c6.5-2.9,13.1-2.3,12.1-11.5c-1.3-3.2-3.4-4.5-5.9-4.8c-4.6-0.6-9.8,1.5-15.1,1.9 c-6.7,0.6-12.3-1.5-17.3-0.7c-2.5,0.4-4.7,1.9-6.6,6.2c-0.3,1.7-0.1,3.4,0.5,4.3c8.4,8.7,4.2,23.4,6.3,35.5l0,33.7 c-2.6,9.8-13.3,8.4-18.3,15.3c-2,3-0.8,9.7,3.8,9.1c15.7-2.3,27.5,0.8,46.5,0.2c6.7-0.2,7.3-5,7.7-7.7c0.3-1.8-0.2-3.8-0.3-5.6 c10.4,8.9,23.1,17,37.2,11.8c4.4-1.7,11.1-7.9,7.7-12.7c-3.4-4.7-9.8-0.3-14.4-3.7c-11.2-8.3-18.6-31.5-32.3-34.3 c13.3-6.2,30.6-34.6,38.5-38.9c2.4-1.6,5.5-2.7,8.6-3.9c2.1-0.2,4.3-0.9,6.4-4.9C345.9,11,341.7,7.6,339.3,7.2z M287.9,99.5 c0,0-3.5-1.3-8.3-2c-2.6-0.6-4.2-1.9-5.1-3.6c-1.4-3.8-1.3-9-0.8-12.9C273.6,81.1,280.3,90.4,287.9,99.5z" fill="#FFFFFF"></path>
    </symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item active"><a href="/nyheiter/" class="title">Nyheiter</a> <!----></li><li class="menu-item"><a href="/debatt/" class="title">Debatt</a> <!----></li><li class="menu-item"><a href="/fjuken-tv/" class="title">Fjuken-TV</a> <!----></li><li class="menu-item"><a href="http://fjuken.alda.no/eavis?aviskode=FJU" class="title removePlussForApp">eAvis</a> <!----></li><li class="menu-item"><a href="/article/i/QyWK68" class="title">Dødsannonsar</a> <!----></li><li class="menu-item"><a href="https://fjuken.alda.no/bliabonnent?0&amp;aviskode=FJU" class="title removePlussForApp">Bli abonnent</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1312011[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1312011[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1312011[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Seksjonar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheiter/" class="menu-link">
            Nyheiter
          </a></li><li class="menu-sub-item"><a href="/debatt/" class="menu-link">
            Debatt
          </a></li><li class="menu-sub-item"><a href="/fjuken-tv/" class="menu-link">
            Fjuken-TV
          </a></li><li class="menu-sub-item"><a href="http://fjuken.alda.no/eavis?aviskode=FJU" class="menu-link removePlussForApp">
            eAvis
          </a></li><li class="menu-sub-item"><a href="/article/i/QyWK68" class="menu-link">
            Dødsannonsar
          </a></li><li class="menu-sub-item"><a href="https://fjuken.alda.no/bliabonnent?0&amp;aviskode=FJU" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://fjuken.alda.no/bliabonnent?2&amp;aviskode=FJU" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li><li class="menu-sub-item"><a href="https://fjuken.alda.no/kundeservice?4&amp;aviskode=FJU" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjuken/products" class="menu-link">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="https://fjuken.alda.no/personvern?0&amp;aviskode=FJU" class="menu-link">
            Personvernpolicy
          </a></li><li class="menu-sub-item"><a href="/nyheiter/i/9KAzW9/kontakt-oss" class="menu-link">
            Kontakt oss
          </a></li><li class="menu-sub-item"><a href="https://stillingsannonser.fjuken.no" class="menu-link">
            Kjøp stillingsannonse
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snarvegar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/article/i/y4MebE" class="menu-link">
            Gratulasjonar
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjuken/products/privatannonse/dodsannonse/" class="menu-link">
            Dødsannonsar
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjuken/products/privatannonse/minneord-7/" class="menu-link">
            Minneord
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><div class="article-header"><h1>Mor og dotter frykta å døy i frontkollisjon med semitrailer </h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarleg redaktør</dt> <!----> <dd><a href="mailto:hans.erik.kjosbakken@fjuken.no">Hans Erik Kjosbakken</a></dd></dl><dl><dt>Dagleg leiar</dt> <!----> <dd><a href="mailto:asta.brimi@fjuken.no">Asta Brimi</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjon</dt> <dd><a href='mailto:redaksjon@fjuken.no'>redaksjon@fjuken.no</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>Tipstelefon</dt> <dd><a href='tel:61213860'>61 21 38 60</a></dd></dl><dl><dt>E-post</dt> <dd><a href="mailto:tips@fjuken.no">tips@fjuken.no</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til fjuken" href="/" data-fetch-key="Logo:1" class="logo-link fjuken-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 499.23 132.01" preserveAspectRatio="xMinYMid" width="499.23"  height="132.01" ><defs><symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M86.3,27c-4.1,6.4-10.8,16.5-10.8,16.5c-2.9,2.3-8.5-0.6-8.6-4.6c-0.1-3.5,4.6-10,1.7-12.4 c-3.8-3.2-13.8-4-21.3-0.7c-3.9,2.3-8.7,6.1-9.3,12c-0.1,7.1,0.1,18,4.4,21.3C48.9,63,61,44.5,68.6,48.7c5.3,3.2-2.9,13-4.2,19.6 c-1.6,6.1-3.9,18-7,17.3C51.9,83.9,49,75.2,43,74.4c-6.5,2.7-5.5,8.9-4.4,19.3c2.4,9.2,13.9,6.8,18.4,11.3c1.8,1.8,3.1,5.3,1.3,10.4 c-4.8,7.5-15.3-1.3-23.3-1.6c-11.7-0.6-28.2,8.1-33.1,3.5c-2.1-3.5-2.1-7.2,0.5-10.4c7-5.1,10.7-12.5,12.5-20.9 c1.7-12.4,1.5-26.5,0.5-39.3c-0.3-3.6-0.2-6.5-1.4-9.8C10.6,31.4-5.1,22.7,1.7,14.5c0.7-1.2,1.6-1.9,3.2-2.5 c3.3-2.5,46.2,0.4,71.2-2.5c3.8-0.9,8-7.4,13.3-9.2c4.7-1.8,12.3,5.7,9.1,10.3C98.5,10.6,90.2,20.9,86.3,27z" fill="#FFFFFF"></path>
        <path class="st0" d="M157.7,28.6c-2.6-2.2-5.6-5.1-5.6-8.4c2.9-13.1,23.4-7.5,35.2-9.6c3.5-0.6,7.5,1.2,9.1,5 c1.9,11.8-12.8,13.6-15.5,23.9c-5.1,22.1-8.6,50,10.4,62.5c6,4,13.5-3.5,16-10c7.1-18.6,8.7-47.7-4-63.3c-1.6-2-4.1-3.5-5.1-6.1 c-0.8-8.7,3.3-10.6,8.7-10.9c5.8-0.3,12.4,0.3,17.4-1.2c3.9-1.2,7.5-2.4,10.9,0c0,0,4.4,2.8,3.6,6.9c-0.6,3-5.5,5.9-8.4,10.6 c-1.5,2.4-1.2,4.4-1,5.3c0.3,1.5,0.7,2.9,2.1,6.7c5.3,14.1,14.6,46.7-1.8,62.1c-12.3,11.8-27.2,18.3-43.8,16.2 c-27.2-3.4-35.2-22.4-36.3-28.3c-2.1-21.8,8.4-34.2,11.5-54.9C162,32.6,159.7,30.4,157.7,28.6z" fill="#FFFFFF"></path>
        <path class="st0" d="M151.3,19.3c0,0-4.7,5.8-7.9,9.6c-1.1,1.3-1.6,3.2-2,3.8c-0.7,1.1-1.5,58.4-7,70.1c-5,10.7-15,13.7-24.9,14.3 c0,0-3.9,0.3-7.8-1.4c-4.7-2-4.8,0.2-4.8,0.2c0.2,1.9,1.4,5.3,1.4,7.8c0.1,3.5-1.1,6.8-4.5,7.9c0,0-4.3,1.4-6.7-3.5 c-1.6-3.3-10.8-27.4-13.7-43.8c-0.8-3.3,2.6-6.1,4.7-6.6c6.5-1.3,10.8,12.5,18.4,18c2.3,2.6,7.2,3.7,9.8,2.7 c11.2-6.6,7.3-22.5,8.1-35.2l-3-33.7c-0.3-3.9-14.5-7.2-9.8-15.7c1.4-2.3,4.4-3.2,8.2-3.3c11.6,1.2,19.4,1.9,30.9-0.6 c4.2-0.7,9.4-0.6,11.2,4C152.1,15.2,151.7,18.2,151.3,19.3z" fill="#FFFFFF"></path>
        <path class="st0" d="M412.5,21.6c0.1-0.8,0.5-2.8,1.2-5.5c1.1-4,6.8-7.3,9.5-5.3c4.4,2.6,7.8,11,11.1,17 c5.3,9.7,10.6,19.4,17.1,28.6c4.7,6.6,6.4,9.1,11.2,14.3c1.7,1.9,2.9,0.4,3.5-2c1.2-4,1.3-8.2,1.5-12.8c0.3-7.2-0.1-15.7-1.9-22.7 c-3.3-6.5-14.4-6.3-20.5-9.2c-2.5-1.2-4-4.1-3.1-9c0.4-1.7,1.6-4,3.7-4.8c1.7-0.4,3.5-0.2,4.9-0.1c15.6,1.3,24.1,2.1,42.8-2.3 c2.6-0.4,4.7,2.3,5.5,4.9c2.1,6.3-4,8.8-7.4,11c-3.5,1.9-6.9,3.3-8.5,9.5c-1.9,14.9-1.5,29.9-1.7,45.1c-0.1,8.1-0.2,16.2-1.1,24.4 c-1,4.9-4,9.1-8.7,10c-2.6,0.1-5.7-0.7-7.7-2.2c-15.1-8.3-23.3-23.2-35.2-38.3c-2.1-2.3-2.3-0.4-2.3,1.3c-0.6,6.9-0.5,14.1,0.2,21.8 c3.4,11,24,0,19.3,17.3c-7,9.5-17.3-0.1-26.5,1c-8.6,0.9-23.6,5.1-25.8,1.3c-2.3-3.9-0.3-6.5,1-8.3c1.2-1.9,13.8-9.3,15.6-14.7 C414.7,69.4,408.7,43.6,412.5,21.6" fill="#FFFFFF"></path>
        <path class="st0" d="M343.8,101c-6.3-6.4-18.9-18.2-20.5-28.5c-2.6-19.3,11.5-38.9,24.8-52.2c0,0,5.9-5.3,10.5-8.3 c4.2-2.8,7.3-3.8,7.3-3.8c6.5-2.5,13.3,1.8,18.3,5.7c3.2,1.9,5.8,0.9,8.5-2.3c3.9-3.8,7.3-10.4,14.3-8.4c6.4,5,1.8,12.3-0.4,16.3 c-4.7,7.8-12.9,18.5-16.3,19.2c-5.4,0.8-7.1-5-9.6-9.2c-1.3-1.7-2.1-2.7-4.6-4.2c-5.2-2.9-11,1.4-13.9,4.5c-3.4,4.7-8.1,11.9-8.1,20 c0.1,3.5,2.4,6.6,5.5,8.4c10.4,1.3,9.9-12.2,15.3-17c2.1-2,4.4-3.2,8-1.1c4.3,4.8,2.1,10.3,0.9,16c-0.8,3.7-0.5,7.2,0.9,11.1 c1.3,3.4,1.3,7.8,0.5,11c-1.3,2.6-3.3,3.5-6.7,2.6c-5.9-3.3-10.4-8.2-17.7-8.2c-4.6-0.4-7.2,8.5-4.8,14c1,4.6,4.4,9.8,8.6,11.8 c14.7,3.7,19.5-15.8,30.8-18.5c1.1-0.3,3-0.4,3.8,1.3c1.8,3.9-1.3,8.7-3.6,12.8c-2.3,4.1-4.8,7.8-6.4,10.9 c-3.7,7.3-9.5,22.8-13.8,24.1c-3.3,1-5.6,1-7.6-1.4c-2-2.5,0.3-8.7,1.3-12.4C360.1,115.7,350.1,107.4,343.8,101z" fill="#FFFFFF"></path>
        <path class="st0" d="M339.3,7.2c-11.5,1.5-22.3,4.4-34.3,3.1c-1.9-0.4-5.3-1.2-7.7-1.1c-4.4,1.2-6.3,6.9-5.5,11 c1.8,2.9,3.4,2.9,5.5,4.9c1.3,1.9,0.9,4.2-0.3,6.2c-3.3,6.2-9.6,15.3-18.1,19.6c-1.2,0.9-3.1,1.2-4.8-0.1c-1.2-2.3-1-8.7-0.5-13.7 c0.2-2.3,0.6-4.6,1.2-6.5c0.7-2,0.9-3.1,2.7-3.8c6.5-2.9,13.1-2.3,12.1-11.5c-1.3-3.2-3.4-4.5-5.9-4.8c-4.6-0.6-9.8,1.5-15.1,1.9 c-6.7,0.6-12.3-1.5-17.3-0.7c-2.5,0.4-4.7,1.9-6.6,6.2c-0.3,1.7-0.1,3.4,0.5,4.3c8.4,8.7,4.2,23.4,6.3,35.5l0,33.7 c-2.6,9.8-13.3,8.4-18.3,15.3c-2,3-0.8,9.7,3.8,9.1c15.7-2.3,27.5,0.8,46.5,0.2c6.7-0.2,7.3-5,7.7-7.7c0.3-1.8-0.2-3.8-0.3-5.6 c10.4,8.9,23.1,17,37.2,11.8c4.4-1.7,11.1-7.9,7.7-12.7c-3.4-4.7-9.8-0.3-14.4-3.7c-11.2-8.3-18.6-31.5-32.3-34.3 c13.3-6.2,30.6-34.6,38.5-38.9c2.4-1.6,5.5-2.7,8.6-3.9c2.1-0.2,4.3-0.9,6.4-4.9C345.9,11,341.7,7.6,339.3,7.2z M287.9,99.5 c0,0-3.5-1.3-8.3-2c-2.6-0.6-4.2-1.9-5.1-3.6c-1.4-3.8-1.3-9-0.8-12.9C273.6,81.1,280.3,90.4,287.9,99.5z" fill="#FFFFFF"></path>
    </symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Fjuken arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Fjuken har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Fjuken.</p></div></section> <a href="https://fjuken.alda.no/data?0&amp;aviskode=FJU">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
