<!DOCTYPE html>
<html class="art clean section_nyheiter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjuken"/>
<title>Vil ha tidlegare opning -fjuken.no - lokalavisa i Ottadalen</title>
<meta name="description" content="Turisthytter vil finne ut om det er mogleg å opne Sognefjellsvegen 1. april." />
<meta name="keywords" content="nyhende,Ottadalen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjuken/css/fjuken.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.fjuken.no/incoming/article15267497.ece/ynbzn5/ALTERNATES/w980-default/IMG_3302.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vil ha tidlegare opning"/>
<meta property="og:url" content="http://www.fjuken.no/Nyheiter/2017/09/07/Vil-ha-tidlegare-opning-15267475.ece"/>
<meta property="og:site_name" content="fjuken.no"/>
<meta property="article:published_time" content="2017-09-07T07:36:44+01:00"/>
<meta property="article:modified_time" content="2017-09-07T08:06:17+01:00"/>
<meta name="author" property="article:author" content="Hans Erik Kjosbakken"/>
<link rel="pingback" href="http://www.fjuken.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Vil ha tidlegare opning"/>
<meta name="cXenseParse:recs:articleid" content="15267475"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjuken-access" content="free"/>
<meta name="cXenseParse:fjuken-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjuken.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 208, secId: 13344, artId: 15267475
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13344&pubId=208&cat=news&meta=classic&objId=15267475&type=article&title=Vil+ha+tidlegare+opning&url=%2fNyheiter%2f2017%2f09%2f07%2fVil-ha-tidlegare-opning-15267475.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13344&amp;pubId=208&amp;cat=news&amp;meta=classic&amp;objId=15267475&amp;type=article&amp;title=Vil+ha+tidlegare+opning&amp;url=%2fNyheiter%2f2017%2f09%2f07%2fVil-ha-tidlegare-opning-15267475.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-fjuken-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-fjuken',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-fjuken-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 612 13 860</strong></p>
<ul>
<li>Send e-post til tips@fjuken.no</li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">torsdag 07.09 2017</h5>
<div class="article news payed">
<span class="time">08:07</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/07/Fors%C3%B8pling-blir-anmeldt-15267602.ece">
Forsøpling blir anmeldt
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://fjuken.alda.no/eavis?aviskode=FJU">
<span>Les eAvis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjuken.no/" class="logo"><span>fjuken.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjuken.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://fjuken.alda.no/minside?aviskode=FJU">Min side</a></li>
<li><a class="" href="http://fjuken.alda.no/endreprofil?aviskode=FJU">Min bruker</a></li>
<li><a class="" href="http://fjuken.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '57b17cdad3d8c02325e79fe9',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301739,
subscriberUser:true,
shortcode: 'fju',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10412306"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Fjuken
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Skj%C3%A5k/Fjuken/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">10</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Skjåk/Fjuken/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/bildeseriar/">
<span>Bildeseriar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/instagram/">
<span>Instagram</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/kundesenter/bedriftsannonse/">
<span>Bedriftannonse</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/gratulasjoner/">
<span>Gratulasjonar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10412433" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjuken.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10412433"/>
<input type="hidden" name="sectionId" value="13344"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10412433" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?2" async></script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjuken.no/">Framsida</a>
<h1 class="title">
<span class="t100">
Vil ha tidlegare opning
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjuken.no/incoming/article15267497.ece/ynbzn5/ALTERNATES/w980-default/IMG_3302.jpg" alt="Stengt Både næringsliv og kommune ynskjer at Sognefjellsvegen skal opne tidlegare.
(Foto: Arkiv)" title="Stengt Både næringsliv og kommune ynskjer at Sognefjellsvegen skal opne tidlegare.
(Foto: Arkiv)"/>
<p class="caption">
<span class="imageKicker">Stengt</span>
Både næringsliv og kommune ynskjer at Sognefjellsvegen skal opne tidlegare.
<span class="photographer">Foto: Arkiv</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Vil ha tidlegare opning
</span>
</h1>
<div class="lead">
Turisthytter vil finne ut om det er mogleg å opne Sognefjellsvegen 1. april.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheiter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:hans.erik.kjosbakken@fjuken.no">
<img src="http://www.fjuken.no/incoming/article11686716.ece/t3u4hw/ALTERNATES/w80-square/hans%20erik%2015.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:hans.erik.kjosbakken@fjuken.no"><span class="firstName">Hans Erik</span><span class="surName">Kjosbakken</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 90675371</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-09-07 07:36"><span class="label">Publisert:</span> 07.09 2017 07:36
</time>
<time class="modified" datetime="2017-09-07 08:06"><span class="label">Sist oppdatert:</span> 07.09 2017 08:06
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Sognefjellshytta, Krossbu, Bøverton, Raubergstulen turisthytte og Jotunheimen fjellstue har søkt Lom kommune om eit tilskot på 50.000 kroner. </p><p>Gruppa tek initiativ til det dei kallar «ei moglegheitsstudie med mål om å få opna Sognefjellsvegen 1. april». Rådmannen er positiv, og slår fast at det ikkje er tvil om at vinterstengde vegar er ei utfordring i Lom. Formannskapet i Lom skal drøfte saka neste veke.</p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjuken:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<div class="header">
<h5>Blir lese nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x3x7 "
>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/06/Flest-svenskar-p%C3%A5-Besseggen-15263591.ece">
<img src="http://www.fjuken.no/incoming/article15263590.ece/dv51zd/ALTERNATES/w280-default/31NYH_Besseggen.jpg" alt="" title="Mange nasjonalitetar: Besseggen er eit populært turmål. Data frå Telenors mobilnett viser at det den 2. juli var flest svenskar som gjekk over «eggen»." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/06/Flest-svenskar-p%C3%A5-Besseggen-15263591.ece">
Flest svenskar på Besseggen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/06/Flest-svenskar-p%C3%A5-Besseggen-15263591.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/07/Vil-ha-tidlegare-opning-15267475.ece">
<img src="http://www.fjuken.no/incoming/article15267497.ece/ynbzn5/ALTERNATES/w280-default/IMG_3302.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.fjuken.no/Nyheiter/2017/09/07/Vil-ha-tidlegare-opning-15267475.ece">
Vil ha tidlegare opning
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/07/Vil-ha-tidlegare-opning-15267475.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/07/Fors%C3%B8pling-blir-anmeldt-15267602.ece">
<img src="http://www.fjuken.no/incoming/article15267601.ece/s7chig/ALTERNATES/w680-default/ShowDocument.jpg" alt="" title="Ikkje slik: Det er ikkje slik eiin skal kvitte seg med avfallet sitt. lom kommune" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/07/Fors%C3%B8pling-blir-anmeldt-15267602.ece">
Forsøpling blir anmeldt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/07/Fors%C3%B8pling-blir-anmeldt-15267602.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/06/Anders-var-best-i-Buskerud-15262893.ece">
<img src="http://www.fjuken.no/incoming/article15262892.ece/ql0xb4/ALTERNATES/w180-default/image1.jpg" alt="" title="jubel: Anders Haugen kan juble etter finaleskytinga i Sigdal. privat foto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Skyttartalent frå Skjåk:
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.fjuken.no/Nyheiter/2017/09/06/Anders-var-best-i-Buskerud-15262893.ece">
Anders best i Buskerud
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/06/Anders-var-best-i-Buskerud-15262893.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/Slik-vart-resultatet-i-Lom-15261295.ece">
<img src="http://www.fjuken.no/incoming/article15261309.ece/64ttqh/ALTERNATES/w180-default/skulevalet4.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Skulevalet med ein klar vinnar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/Slik-vart-resultatet-i-Lom-15261295.ece">
Slik vart resultatet i Lom
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/05/Slik-vart-resultatet-i-Lom-15261295.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/%E2%80%93-Ein-peikepinn-15261163.ece">
<img src="http://www.fjuken.no/incoming/article15261021.ece/ysvfj5/ALTERNATES/w180-default/skulevalet3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Skulevalresultatet er klart:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/%E2%80%93-Ein-peikepinn-15261163.ece">
– Ein peikepinn </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/05/%E2%80%93-Ein-peikepinn-15261163.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/Deler-ut-talentstipend-til-ungdom-15257753.ece">
<img src="http://www.fjuken.no/incoming/article15257720.ece/qvp6cl/ALTERNATES/w180-default/_DSC0876.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/Deler-ut-talentstipend-til-ungdom-15257753.ece">
Deler ut talentstipend til ungdom
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/05/Deler-ut-talentstipend-til-ungdom-15257753.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/Nominert-til-reiselivsprisen-15256683.ece">
<img src="http://www.fjuken.no/incoming/article15256675.ece/hbnn9l/ALTERNATES/w180-default/r%C3%B8isheim1%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
De Historiske Hotel & Spisesteder
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.fjuken.no/Nyheiter/2017/09/05/Nominert-til-reiselivsprisen-15256683.ece">
Nominert til reiselivsprisen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/05/Nominert-til-reiselivsprisen-15256683.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="articleBodyAd" >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/04/...men-i-Skj%C3%A5k-har-dei-trua-15254141.ece">
<img src="http://www.fjuken.no/incoming/article15254139.ece/7kfcw5/ALTERNATES/w180-default/07nyh%20sygard%20sperstad1.jpg" alt="" title="god stemning: «Delegasjonen» som besøkte Sygard Sperstad hadde mykje på hjartet om landbrukspolitikk. Frå venstre: Trond Ellingsbø, Ivar Odnes, Rolv Kristen Øygard, Åsbjørg Bakken Sperstad, Elias Sperstad, Lars Brennhaug, Eli Johanne Lundemo og Sevald Sperstad." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dyster landbruksutvikling i Nord-Gudbrandsdalen
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.fjuken.no/Nyheiter/2017/09/04/...men-i-Skj%C3%A5k-har-dei-trua-15254141.ece">
...men i Skjåk har dei trua
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/04/...men-i-Skj%C3%A5k-har-dei-trua-15254141.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/04/Rundballar-mot-kreft-15250771.ece">
<img src="http://www.fjuken.no/incoming/article15250760.ece/vb9gbr/ALTERNATES/w180-default/_DSC0631.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/04/Rundballar-mot-kreft-15250771.ece">
Rundballar mot kreft
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/04/Rundballar-mot-kreft-15250771.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/04/Ordf%C3%B8raren-beklagar-15251247.ece">
<img src="http://www.fjuken.no/incoming/article15251231.ece/c7eoum/ALTERNATES/w180-default/Iselin%20Jonassen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/04/Ordf%C3%B8raren-beklagar-15251247.ece">
Ordføraren beklagar </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/04/Ordf%C3%B8raren-beklagar-15251247.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/03/Storstila-opning-15249701.ece">
<img src="http://www.fjuken.no/incoming/article15249706.ece/mtnim3/ALTERNATES/w180-default/DSC_0191%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Bildeseserie frå ny aktivitetspark i Vågå:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/03/Storstila-opning-15249701.ece">
Storstila opning </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/03/Storstila-opning-15249701.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/09/03/Ut-p%C3%A5-tur-dagen-15249883.ece">
<img src="http://www.fjuken.no/incoming/article15249884.ece/djxdfq/ALTERNATES/w180-default/Klympen%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/09/03/Ut-p%C3%A5-tur-dagen-15249883.ece">
Ut på tur-dagen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/09/03/Ut-p%C3%A5-tur-dagen-15249883.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
$(".rsMainSlideImage").css('margin-top',"0px");
$( ".polarisResponsiveCarousel").click(function() {
$(".rsMainSlideImage").css('margin-top',"0px");	});
});
$(".rsPicture img").data("element-index",0).load(function(){ $(".rsMainSlideImage").css('margin-top',"0px");
});
</script>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjuken.no">Fjuken</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:hans.erik.kjosbakken@fjuken.no">Hans Erik Kjosbakken</a></p>
<p>
<span class="role">Dagleg leiar</span>
<a href="mailto:asta.brimi@fjuken.no">Asta Brimi </a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton" style="margin-bottom: 13px;"><a rel="#tipsoss" href="#"><span>Tips oss </span>61 21 38 60</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto: redaksjon@fjuken.no">redaksjon@fjuken.no</a>
</p>
</div>
<div class="disclaimer" >
<p>Fjuken arbeider etter Vær Varsom-plakaten sine reglar for god presseskikk. Fjuken har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
Alt innhold er opphavsrettsleg verna 2015 © Fjuken <br> Skjåk Mediautvikling AS Org.nr 952 882 708 </p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div class="widget polarisCode html">
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222334397483857906']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-fjuken',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<div class="widget polarisCode html">
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222334397483857906",
widgetId: "ac96f3583a010d97be55e786e6a16c13d39592ac",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjuken",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222334397483857906",
widgetId: "ba2a5dba8825685a9b9f233ae5db981a5e067623",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "fjuken",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
},
{
siteId: "9222334397483857906",
widgetId: "b54087263147e47e2ac18eef27ebd575f8bfb5b1",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjuken",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjuken/forsiden",
"url": "http://www.fjuken.no/Nyheiter/2017/09/07/Vil-ha-tidlegare-opning-15267475.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjuken/forsiden+url=http://www.fjuken.no/Nyheiter/2017/09/07/Vil-ha-tidlegare-opning-15267475.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'fjuken.no',
clientId: 'polaris-nvl',
contentId: '15267475',
contentType: 'article',
category: 'nyheiter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857906']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15267475',
category: 'Nyheiter',
paid: 'false',
newspaper_shortcode: 'fju',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19395938-1']);
_gaq.push(['_setDomainName', '.fjuken.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
