<!DOCTYPE html>
<html class="art clean section_nyheiter theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjuken"/>
<title>Rydding av skog og kratt -fjuken.no - lokalavisa i Ottadalen</title>
<meta name="description" content="For turistar som køyrer gjennom Sjodalen er utsikta til naturen og fjellvatnet sperra av skog og kratt. Nå skal det ryddast langs Øvre Sjodalsvatnet." />
<meta name="keywords" content="nyhende,Ottadalen" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjuken/css/fjuken.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjuken/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="xxx"/>
<meta property="og:image" content="http://www.fjuken.no/incoming/article14625204.ece/v4kchk/ALTERNATES/w980-default/Fjosranden%20Sjodalen.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rydding av skog og kratt"/>
<meta property="og:url" content="http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece"/>
<meta property="og:site_name" content="fjuken.no"/>
<meta property="article:published_time" content="2017-04-22T12:16:28+01:00"/>
<meta property="article:modified_time" content="2017-04-22T12:20:59+01:00"/>
<meta name="author" property="article:author" content="Arve Danielsen"/>
<link rel="pingback" href="http://www.fjuken.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Rydding av skog og kratt"/>
<meta name="cXenseParse:recs:articleid" content="14625203"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjuken-access" content="free"/>
<meta name="cXenseParse:fjuken-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjuken.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 208, secId: 13344, artId: 14625203
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<!--[if IE 7]>
<div class="ie7Warning">
<a class="closeWarning">Lukk</a>
<h2>Du bør oppgradere nettleseren din</h2>
<p>Du bruker Internet Explorer 7. Dette er en gammel nettleser.</p>
<p>Nettsidene vises raskere, bedre og sikrere hvis du laster ned <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home" rel="nofollow">siste versjon av Internet Explorer</a></p>
</div>
<![endif]-->
<link rel="alternate" title="fjuken RSS" href="http://www.fjuken.no/Nyheiter/?widgetName=polarisFeeds&amp;widgetId=10393060&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjuken ATOM" href="http://www.fjuken.no/Nyheiter/?widgetName=polarisFeeds&amp;widgetId=10392965&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<div class="widget polarisCode html">
<style>
#header .quickLinks:before{
background-color:#660033;
}
#header .quickLinks {
background-color: #660033;
border-left: 20px solid #660033;
}
#header .spacebar:after {
background-color: #660033;
}
#header .branding .logo {
background-image: url(http://interaktiv.smp.no/daga/fjuken/fjuken-logo.jpg);
width: 246px;
height: 70px;
}
.outerAdRight {
top: 137px;
}
.footerCenter:before {
background: #660033;
}
.articleList .header{
background: #660033;
}
a, .polarisStories .kicker, .tabbingGroup .tabs li a:hover, .articleList .headline a, .articleList .content li a, .mostComments .dsq-widget-list li a, .profileData .name a:hover, .polarisSearch .selector a.current, .footerBlock p, .footerBlock p>a, .footerBlock p>a:active {
color: #660033;
}
.footerContact .tipButton a {
color: #660033;
}
a.kundesenter {
color: #660033;
}
#header .navPub .buttonMenu .tipForm .button.submit:before {
content: "eller ring 612 13 860";
}
@media screen and (max-width: 1380px) {
#viewport { min-width: 1200px; }
#viewport #page { width: 980px; margin: 0 0 0 10px; padding: 0 200px 0 0; }
.outerAdRight { left: 1010px; margin-right: 0; margin-left: 0; }
#header.enabled .centered { margin: 0; }
#header.enabled .disableSticky { right: 35px; }
#header.enabled .headerMenu { background-position: -460px 0; }
#header.enabled .headerMenu #menu { margin: 0 0 0 -15px; }
.theme_front .outerAdLeft { display: none; }
}
.outerAdLeft {
top: 137px;
}
</style>
</div>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=13344&pubId=208&cat=news&meta=classic&objId=14625203&type=article&title=Rydding+av+skog+og+kratt&url=http%3a%2f%2fwww.fjuken.no%2fNyheiter%2f2017%2f04%2f22%2fRydding-av-skog-og-kratt-14625203.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=13344&amp;pubId=208&amp;cat=news&amp;meta=classic&amp;objId=14625203&amp;type=article&amp;title=Rydding+av+skog+og+kratt&amp;url=http%3a%2f%2fwww.fjuken.no%2fNyheiter%2f2017%2f04%2f22%2fRydding-av-skog-og-kratt-14625203.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="xxx"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 612 13 860</strong></p>
<ul>
<li>Send e-post til tips@fjuken.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574754|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574754|0|339|ADTECH;loc=300;cookie=info;grp=544770769" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574754|0|339|ADTECH;loc=300;cookie=info;grp=544770769" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574780|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574780|0|339|ADTECH;loc=300;cookie=info;grp=544770769" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574780|0|339|ADTECH;loc=300;cookie=info;grp=544770769" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<h5 class="smallHeader date">lørdag 22.04 2017</h5>
<div class="article news ">
<span class="time">12:16</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece">
Rydding av skog og kratt
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#tipsoss">
<span>Tips oss</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjuken.no/" class="logo"><span>fjuken.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10412306"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Fjuken
</div>
<a href="http://www.yr.no/sted/Norge/Oppland/Skj%C3%A5k/Fjuken/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Oppland/Skjåk/Fjuken/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjuken.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Framsida</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/bildeseriar/">
<span>Bildeseriar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/instagram/">
<span>Instagram</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/annonse/">
<span>Annonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/tjenester/">
<span>Tenester</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/om/">
<span>OmOss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjuken.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjuken.no/gratulasjoner/">
<span>Gratulasjonar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Send oss ditt nyhetstips</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10412433" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjuken.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10412433"/>
<input type="hidden" name="sectionId" value="13344"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10412433" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/smp/js/smpPluss.header.js?1515"></script>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574777|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574777|0|1744|ADTECH;loc=300;cookie=info;grp=544770769" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574777|0|1744|ADTECH;loc=300;cookie=info;grp=544770769" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjuken.no/">Framsida</a>
<h1 class="title">
<span class="t100">
Rydding av skog og kratt
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjuken.no/incoming/article14625204.ece/v4kchk/ALTERNATES/w980-default/Fjosranden%20Sjodalen.jpg" alt="Rydding Snart kan turistar nyte utsikta på tur langs Øvre Sjodalsvatnet. (Foto: ARVE DANIELSEN)" title="Rydding Snart kan turistar nyte utsikta på tur langs Øvre Sjodalsvatnet. (Foto: ARVE DANIELSEN)"/>
<p class="caption">
<span class="imageKicker">Rydding</span>
Snart kan turistar nyte utsikta på tur langs Øvre Sjodalsvatnet. <span class="photographer">Foto: ARVE DANIELSEN</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Rydding av skog og kratt
</span>
</h1>
<div class="lead">
For turistar som køyrer gjennom Sjodalen er utsikta til naturen og fjellvatnet sperra av skog og kratt. Nå skal det ryddast langs Øvre Sjodalsvatnet.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheiter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:arve.danielsen@fjuken.no">
<img src="http://www.fjuken.no/incoming/article11676603.ece/5fjkg7/ALTERNATES/w80-square/Arve.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:arve.danielsen@fjuken.no"><span class="firstName">Arve</span><span class="surName">Danielsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97099709</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-04-22 12:16"><span class="label">Publisert:</span> 22.04 2017 12:16
</time>
<time class="modified" datetime="2017-04-22 12:20"><span class="label">Sist oppdatert:</span> 22.04 2017 12:20
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Attgroing av det opne kulturlandskapet er ein problematikk på nasjonalt nivå.</p><p>Ein av årsakene er færre beitedyr og mindre aktivt seterbruk. Konsekvensen er at fine vegstrekningar gror att og utsikta frå vegen blir ein «grøn tunnel». Slik er det også i Sjodalen.</p><p>Med bakgrunn i dette ynskjer Vågå kommune å gjere ein innsats for å få rydda bjørk og kratt mellom fylkesvegen og Øvre Sjodalsvatnet, ein distanse på cirka 4 kilometer frå Krambua til Bessheim.</p><p>Kommunen har saman med Langmorkje Almenning og entreprenør vore på synfaring på den aktuelle strekninga. Anbodet er på 170.000 kroner.</p><p>Vågå Fjellstyre er positive til tiltaket og har gjeve 20.000 kr i tilskot. Det same har  Statens vegvesen. Langmorkje Almenning gjev bort trevirket gratis mot at kvist og kjørr blir rydda bort.</p><p>Rådmannen ønskjer å bruke 10.000 kroner av kulturmidlane til tiltaket. Med støtte frå fjellstyret og vegvesenet, står det da att 120.000 kroner for å få finansiert tiltaket.</p><p>Formannskapet skal tysdag behandle saka, og rådmannen innstiller på at politikarane løyver 120.000 kroner til rydding av skog og kratt i Sjodalen.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjuken:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="jalla" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|5574807|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5574807|0|4950|ADTECH;loc=300;cookie=info;grp=544770769" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5574807|0|4950|ADTECH;loc=300;cookie=info;grp=544770769" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Blir lese nå:</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece">
<img src="http://www.fjuken.no/incoming/article14625204.ece/v4kchk/ALTERNATES/w680-default/Fjosranden%20Sjodalen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece">
Rydding av skog og kratt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/21/Hol%C3%B8-opna-bassenget-med-eit-plask-14621319.ece">
<img src="http://www.fjuken.no/incoming/article14621393.ece/ukq5xb/ALTERNATES/w280-default/27nyh%20basseng1%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t70">
<a href="http://www.fjuken.no/Nyheiter/2017/04/21/Hol%C3%B8-opna-bassenget-med-eit-plask-14621319.ece">
Holø opna bassenget med eit plask
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/21/Hol%C3%B8-opna-bassenget-med-eit-plask-14621319.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/20/Sl%C3%B8kte-grasbrann-14618732.ece">
<img src="http://www.fjuken.no/incoming/article14618731.ece/kt17vi/ALTERNATES/w280-default/Brannbil%20bl%C3%A5ljos.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/20/Sl%C3%B8kte-grasbrann-14618732.ece">
Sløkte grasbrann
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/20/Sl%C3%B8kte-grasbrann-14618732.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/20/Proel-flyttar-inn-i-nye-lokal-14615711.ece">
<img src="http://www.fjuken.no/incoming/article14615693.ece/h1d28w/ALTERNATES/w180-default/20NYH_Proel.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.fjuken.no/Nyheiter/2017/04/20/Proel-flyttar-inn-i-nye-lokal-14615711.ece">
Proel flyttar inn i nye lokal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/20/Proel-flyttar-inn-i-nye-lokal-14615711.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/20/Vil-ha-f%C3%A6rre-medlemar-14613487.ece">
<img src="http://www.fjuken.no/incoming/article14613467.ece/z0clgh/ALTERNATES/w180-default/betre%20plass.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/20/Vil-ha-f%C3%A6rre-medlemar-14613487.ece">
Vil ha færre medlemar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/20/Vil-ha-f%C3%A6rre-medlemar-14613487.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/Vampkonsert-i-Glitterheim-14613122.ece">
<img src="http://www.fjuken.no/incoming/article14613123.ece/ryyzft/ALTERNATES/w180-default/DSC_0091%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/Vampkonsert-i-Glitterheim-14613122.ece">
Vampkonsert i Glitterheim
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/19/Vampkonsert-i-Glitterheim-14613122.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/%E2%80%93-Elgen-%C2%ABdrit%C2%BB-i-vikeplikt-14611674.ece">
<img src="http://www.fjuken.no/incoming/article14611706.ece/d8reex/ALTERNATES/w180-default/Elg.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Anders (19):
</h4>
<h3 class="headline">
<span class="t60">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/%E2%80%93-Elgen-%C2%ABdrit%C2%BB-i-vikeplikt-14611674.ece">
– Elgen «drit» i vikeplikt (video)
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/19/%E2%80%93-Elgen-%C2%ABdrit%C2%BB-i-vikeplikt-14611674.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/%C2%ABWunderland%C2%BB-p%C3%A5-tv-i-kveld-14612604.ece">
<img src="http://www.fjuken.no/incoming/article14612605.ece/ja2j9i/ALTERNATES/w180-default/Skjermbilde%202017-04-19%20kl.%2019.08.05.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/%C2%ABWunderland%C2%BB-p%C3%A5-tv-i-kveld-14612604.ece">
«Wunderland» på tv i kveld
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/19/%C2%ABWunderland%C2%BB-p%C3%A5-tv-i-kveld-14612604.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/To-for-fort-i-Bismo-14611070.ece">
<img src="http://www.fjuken.no/incoming/article14611067.ece/igqj2i/ALTERNATES/w180-default/politi%20gul%20vest.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/19/To-for-fort-i-Bismo-14611070.ece">
To for fort i Bismo
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/19/To-for-fort-i-Bismo-14611070.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/18/Ap-snur-i-V%C3%A5g%C3%A5-14607393.ece">
<img src="http://www.fjuken.no/incoming/article14607388.ece/4runx4/ALTERNATES/w180-default/V%C3%A5g%C3%A5mo%20sentrum.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/18/Ap-snur-i-V%C3%A5g%C3%A5-14607393.ece">
Ap snur i Vågå
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/18/Ap-snur-i-V%C3%A5g%C3%A5-14607393.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/17/F%C3%B8rarkort-beslaglagt-14602505.ece">
<img src="http://www.fjuken.no/incoming/article14602506.ece/xy2yq9/ALTERNATES/w180-default/A%20kopi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/17/F%C3%B8rarkort-beslaglagt-14602505.ece">
Førarkort beslaglagt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/17/F%C3%B8rarkort-beslaglagt-14602505.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/17/Stor-auke-i-Glitterheim-14602028.ece">
<img src="http://www.fjuken.no/incoming/article14602029.ece/o2yc4a/ALTERNATES/w180-default/glitterheim.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/17/Stor-auke-i-Glitterheim-14602028.ece">
Stor auke i Glitterheim
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/17/Stor-auke-i-Glitterheim-14602028.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjuken.no/Nyheiter/2017/04/16/Klar-for-semifinale-14600123.ece">
<img src="http://www.fjuken.no/incoming/article14600124.ece/g5xaeq/ALTERNATES/w180-default/ingrid%20maurstad,%202017%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjuken.no/Nyheiter/2017/04/16/Klar-for-semifinale-14600123.ece">
Klar for semifinale
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjuken.no/Nyheiter/2017/04/16/Klar-for-semifinale-14600123.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
requireReady(['jquery', 'lib/jquery.cookie'], function($) {
$(".rsMainSlideImage").css('margin-top',"0px");
$( ".polarisResponsiveCarousel").click(function() {
$(".rsMainSlideImage").css('margin-top',"0px");	});
});
$(".rsPicture img").data("element-index",0).load(function(){ $(".rsMainSlideImage").css('margin-top',"0px");
});
</script>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjuken.no">Fjuken</a></h3>
<p>
<span class="role">Ansvarleg redaktør</span>
<a href="mailto:hans.erik.kjosbakken@fjuken.no">Hans Erik Kjosbakken</a></p>
<p>
<span class="role">Dagleg leiar</span>
<a href="mailto:asta.brimi@fjuken.no">Asta Brimi </a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton" style="margin-bottom: 13px;"><a rel="#tipsoss" href="#"><span>Tips oss </span>61 21 38 60</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto: redaksjon@fjuken.no">redaksjon@fjuken.no</a>
</p>
</div>
<div class="disclaimer" >
<p>Fjuken arbeider etter Vær Varsom-plakaten sine reglar for god presseskikk. Fjuken har ikkje ansvar for innhald på eksterne nettsider som det vert lenka til.<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>
Alt innhold er opphavsrettsleg verna 2015 © Fjuken </p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div class="widget polarisCode html">
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var percent;
switch(imageCrop) {
case "free":
percent = 60;
break;
case "default":
percent = 50;
break;
case "square":
percent = 100;
break;
case "wide":
percent = 40;
break;
}
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{kickerText}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<!--% if(showKicker) { %-->
<h4 tmp:class="kicker">
{{customKickerText}}
</h4>
<!--% } %-->
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222334397483857906']);
cX.callQueue.push(['setEventAttributes', {
origin: 'nvl-fjuken',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<div class="widget polarisCode html">
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222334397483857906",
widgetId: "ac96f3583a010d97be55e786e6a16c13d39592ac",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjuken",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222334397483857906",
widgetId: "ba2a5dba8825685a9b9f233ae5db981a5e067623",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "nvl",
mediasite: "fjuken",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
forceTitleSize: "t130",
showLead: false,
storyTheme: []
},
{
siteId: "9222334397483857906",
widgetId: "b54087263147e47e2ac18eef27ebd575f8bfb5b1",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "nvl",
mediasite: "fjuken",
fire: "onLoad",
removeDuplicates: false,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjuken/forsiden",
"url": "http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjuken/forsiden+url=http://www.fjuken.no/Nyheiter/2017/04/22/Rydding-av-skog-og-kratt-14625203.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222334397483857906']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19395938-1']);
_gaq.push(['_setDomainName', '.fjuken.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
